Срочно обновите Google Chrome!

Из-за серьезной ошибки безопасности в Google Chrome, злоумышленники могут удаленно атаковать ваш компьютер. В связи с этим, компания Google настоятельно рекомендует всем пользователям убедиться, что они используют последнюю версию браузера.

Эта уязвимость затрагивает устройства Windows, macOS и Linux (за исключением смартфонов на iOS и Android) и может позволить злоумышленникам запускать код удаленно. Это может означать установку вредоносных программ, кражу ценных данных или обход систем безопасности.

Как сообщает Forbes, правительство и крупные предприятия находятся в наибольшем риске, потому-что количество конфиденциальных данных и потенциальный ущерб делают их более лакомой добычей для злоумышленников. Но это не значит, что обычные пользователи находятся в безопасности.

Chrome должен сам автоматически обновиться до последней версии. Для проверки актуальности программы откройте Главное меню -> Справка -> О браузере Google Chrome. Версии до 76.0.3809.132 находятся в зоне риска.

About Google Chrome

Будьте внимательны!

Если пользователь со старой версией Chrome посетил специально созданный веб-сайт, злоумышленник может запустить вредоносный код через браузер.

В зависимости от привилегий, из-под которых запущен браузер, это может позволить им просматривать, изменять или удалять данные, устанавливать программное обеспечение или даже создавать новые учетные записи пользователей с правами администратора.

Чтобы не стать жертвой подобной ошибки, Центр Интернет-безопасности рекомендует:

  • включить автоматическое обновление
  • не использовать учетные записи с правами администратора для ежедневного просмотра веб страниц
  • помнить о рисках при переходе по ссылкам из писем в электронной почте

ОСТАВЬТЕ КОММЕНТАРИЙ

Пожалуйста
Пожалуйста введите здесь ваше имя

5 + 10 =

РЕКОМЕНДУЕМ